ffi

module (bold = default) build dependencies
ffi/3.0.13/b1 gcc 4.4.7

also see Using Software.