gl2ps

module (bold = default) build dependencies
gl2ps/1.3.8/b1 gcc 4.4.7 freeglut/2.8.1/b1

also see Using Software.