glew

module (bold = default) build dependencies
glew/1.13.0/b1 gcc 4.4.7

also see Using Software.