glibc

module (bold = default) build dependencies
glibc/2.15/b1 gcc 4.4.7

also see Using Software.