ilmbase

module (bold = default) build dependencies
ilmbase/2.1.0/b1 gcc 4.4.7

also see Using Software.