j3d

module (bold = default) build dependencies
j3d/1.5.2 amd64

also see Using Software.