libglew

module (bold = default) build dependencies
libglew/1.10.0/b1 gcc 4.4.7

also see Using Software.