perl-modules

module (bold = default) build dependencies
perl-modules perl 5.10.1

also see Using Software.