wx

module (bold = default) build dependencies
wx/el6

also see Using Software.