zmq

module (bold = default) build dependencies
zmq/b1 intel 2013.1.046
zmq/b2 intel 2013.1.046

also see Using Software.