gurobi

module (bold = default) build dependencies
gurobi/6.5.1

also see Using Software.