ncl

module (bold = default) build dependencies
ncl/6.3.0 intel 2016.0515 intel/2016.0515

also see Using Software.