anaconda

module (bold = default) build dependencies
anaconda/2.1.0
anaconda/2.5.0
anaconda/4.0.0
anaconda/4.1.1
anaconda/4.2.0
anaconda/4.3.0

also see Using Software.