bwidget

module (bold = default) build dependencies
bwidget/1.9.7

also see Using Software.