gflags

module (bold = default) build dependencies
gflags/1.3
gflags/2.1.2

also see Using Software.