glog

module (bold = default) build dependencies
glog/0.3.4 libunwind/1.1

also see Using Software.