hpctraceviewer

module (bold = default) build dependencies
hpctraceviewer/5.3.2/b1 x86_64

also see Using Software.