sparsehash

module (bold = default) build dependencies
sparsehash/2.0.2

also see Using Software.