wxwidgets

module (bold = default) build dependencies
wxwidgets/3.0.2

also see Using Software.