expect

module (bold = default) build dependencies
expect/5.45 tcl/8.6.3/b1

also see Using Software.