bioperl

module (bold = default) build dependencies
bioperl/1.6.924 perl 5.24.0/b1 perl/5.24.0/b1

also see Using Software.