igv

module (bold = default) build dependencies
igv/2.3.88/b1 jre/1.8.0_111

also see Using Software.