ksnp

module (bold = default) build dependencies
ksnp/3.021

also see Using Software.