poretools

module (bold = default) build dependencies
poretools/b1 python/2.7.12

also see Using Software.