quast

module (bold = default) build dependencies
quast/4.5

also see Using Software.