tophat

module (bold = default) build dependencies
tophat/2.1.1

also see Using Software.