dftbplus

module (bold = default) build dependencies
dftbplus/17.1

also see Using Software.