astrobear

module (bold = default) build dependencies
astrobear/b1 intel 14.0.1 impi/2017 hdf5/1.8.17/b4 hypre/2.11.1/b1 fftw3/3.3.5/b2 pgplot/5.2/b1

also see Using Software.