lapack

module (bold = default) build dependencies
lapack/3.7.0/b1 openblas/0.2.19/b1

also see Using Software.