libffi

module (bold = default) build dependencies
libffi/3.2.1

also see Using Software.