nettle

module (bold = default) build dependencies
nettle/3.3

also see Using Software.