gromacswrapper

module (bold = default) build dependencies
gromacswrapper/0.6.2 gromacs/2016.3/b1 intelpython/2.7.12

also see Using Software.