strainseeker

module (bold = default) build dependencies
strainseeker/b1

also see Using Software.