libreoffice

module (bold = default) build dependencies
libreoffice/5.4.1.2

also see Using Software.