anaconda

module (bold = default) build dependencies
anaconda/4.2.0
anaconda/4.4.0

also see Using Software.