cuda

module (bold = default) build dependencies
cuda/8.0
cuda/8.0.61

also see Using Software.