sparsehash

module (bold = default) build dependencies
sparsehash/2.0.3

also see Using Software.