valgrind

module (bold = default) build dependencies
valgrind/3.13.0

also see Using Software.