tmux

module (bold = default) build dependencies
tmux/2.4

also see Using Software.